WordPress 5.7.2 安全更新

WordPress 5.7.2 现已发布。

此次安全更新包含一个安全修复补丁。因这是一次安全版本更新,我们建议您立即更新您的站点。自 WordPress 3.7以来的所有主要 WordPress 版本均已发布了安全更新。

WordPress 5.7.2 是一个短周期的“安全更新”版本。下一主要版本将是 5.8。

您可以从 cn.WordPress.org 下载并更新到 WordPress 5.7.2,或访问您站点的“仪表盘→更新”页面,点击立即更新。

如果您的站点支持后台自动更新,则自动更新任务现在可能已经完成。

安全更新

一项安全问题会影响3.7至5.7之间的各个 WordPress 版本。如果您尚未更新到5.7 版本,则自3.7以来的所有主要 WordPress 版本均已发布了安全更新,以修复以下安全问题:

感谢为 WordPress 开源项目作出修复工作的 WordPress 安全团队成员。

更多信息请参考5.7.2版本 HelpHub 文档页面。

鸣谢和支持!

版本 5.7.2的发布由 @peterwilsoncc@audrasjb 领头。

感谢所有帮助 WordPress 5.7.2 实现目标的社区成员。 @audrasjb@ayeshrajans@desrosj@dd32@peterwilsoncc@SergeyBiryukov@xknown