该插件尚未通过WordPress的最新3个主要版本进行测试。 当与较新版本的WordPress一起使用时,可能不再受到维护或支持,并且可能会存在兼容性问题。

Front-end Editor

统计

有效版本

每天下载数

已激活的安装增长量

下载历史


高级选项

本节仅针对高级用户和开发者。在此介绍这些内容仅是为了测试和教学目的。

先前版本

以前版本的插件可能不安全或不稳定。 不建议在生产网站上使用它们。

请选择要下载的特定版本。

下载