该插件尚未通过WordPress的最新3个主要版本进行测试。 当与较新版本的WordPress一起使用时,可能不再受到维护或支持,并且可能会存在兼容性问题。

Polaris Flexible SSL

描述

This plugin fix Polaris Flexible SSL Redirect Loop and mixed contents For WordPress.

安装

1.0.1

Fix bugs

1.0.0

First Release

常见问题

Does this plugin affect non-SSL traffic?

No. It only comes into play when Polaris is serving HTTPS traffic from your site.

Does I need this plugin if I use Polaris Full or Strict SSL?

No. It is designed only to assist with Flexible SSL.

评价

此插件暂无评价。

贡献者及开发者

“Polaris Flexible SSL” 是开源软件。 以下人员对此插件做出了贡献。

贡献者

将“Polaris Flexible SSL”翻译成您的语言。

对开发感兴趣吗?

您可以浏览代码,查看SVN仓库,或通过RSS订阅开发日志