WordPress.org

China 简体中文

Support

Support » 意见建议 » 一些翻译需要更新

一些翻译需要更新

  • 4.1–zh_CN版本。

    4.1版本是早就更新了的,最近发现提示有 一些翻译需要更新 , 然后点击更新,但是更新后仍然提示更新, 目测是更新包的问题吧。

  • The topic ‘一些翻译需要更新’ is closed to new replies.