Support » 插件 » 在安装插件的时候提示我 Warning: sprintf(): Too few arguments in

  • 完整提示信息:Warning: sprintf(): Too few arguments in C:\phpStudy\PHPTutorial\WWW\wp-admin\includes\class-bulk-upgrader-skin.php on line 153

    我在envato market上面买了一个wordpress主题,安装完这个主题之后需要安装必要的插件,我点击了安装,提示我上面的信息。

    我用的是phpstudy的集成环境:php7.0.12-nts + Apache

    wordpress版本:5.2.1

查看 1 回复 - 1 至 1 (总计 1)
  • 老外的主题建议上线测试,本地环境我也碰到过一些莫名其妙的问题。如果你非要本地测试,那就建一个linux虚拟机然后装环境测试。

查看 1 回复 - 1 至 1 (总计 1)
  • You must be logged in to reply to this topic.