• 在我收到6.2更新推送后,我在后台将WordPress从6.1.1升级到了6.2了。

    升级完成后,我再一次在这个页面进行WordPress更新检查:/wp-admin/update-core.php。

    于是便出现了这样的警告信息:Warning: Undefined variable $checkout in /www/momentous/colourful/wp-admin/includes/class-wp-automatic-updater.php on line 175

    补充我所使用的是PHP 8.1.17。谢谢

    • 该话题由pawpaws 于 1年、 3月前 修正。
  • 话题 ‘我从6.1.1升级至6.2后之后遇到个此问题’不再接受新回复。