支持 » 安装、升级和使用 » 请帮我看下安装时候出现乱码问题

查看 1 回复 - 1 至 1 (总计 1)
  • 版主 Dallas Lu

    (@dallaslu)

    您的服务器现在运行的 PHP 版本为 5.2.0,但 WordPress 3.3.1 要求的最低版本为 5.2.4。

查看 1 回复 - 1 至 1 (总计 1)
  • 话题 ‘请帮我看下安装时候出现乱码问题’不再接受新回复。