支持 » 安装、升级和使用 » 4.2.1 版本翻译错误

  • 已解决 ou_wptochina

    (@ou_wptochina)


    admin-zh_CN.po中
    wp-admin/users.php:395

    另外这个文件还有些问题会导致后台出现奇怪的问题,比如
    wp-admin/nav-menus.php
    中“显示选项”打不开了

    这个问题应该从4.2版本开始就有了

查看 1 回复 - 1 至 1 (总计 1)
查看 1 回复 - 1 至 1 (总计 1)
  • 话题 ‘4.2.1 版本翻译错误’不再接受新回复。