Support » 安装、升级和使用 » Windows 2003 无法安装升级到最新的wp

  • usewp2333

    (@usewp2333)


    Windows 2003 无法安装php 5.3.9 之后的版本,也安装不了最新的wp,有什么办法处理吗。

查看 3 回复 - 1 至 3 (总计 3)
查看 3 回复 - 1 至 3 (总计 3)
  • 您必须 登录才能回复该话题。