支持 » 意见建议 » wordpress3.5.1无法自动更新至3.5.2

  • xzonlyone

    (@xzonlyone)


    我在更新面板检查了更新,但它提示说我的3.5.1已是最新版本

  • 话题 ‘wordpress3.5.1无法自动更新至3.5.2’不再接受新回复。