WordPress 2.8.4 和 WordCamp China 09 北京

又是安全更新,涉及到用户登录信息验证,请尽快更新。其实更新就三个文件,用新版本的: wp-login.php wp-includes/version.php readme.html 覆盖2.8.3的文件即可。

另外:今年北京的WordCamp将在8月22号在清华科技园举行,详情见:http://2009.wordcampchina.org/