该插件尚未通过WordPress的最新3个主要版本进行测试。 当与较新版本的WordPress一起使用时,可能不再受到维护或支持,并且可能会存在兼容性问题。

UserMeta Updater

描述

此插件可直接在 WordPress 后台修改用户的元数据,而无需前往数据库操作。

安装

1.安装插件
2.启用插件
3.开始使用

System Requirements

  • PHP >=5.6
  • WordPress >=4.9

Author

评价

此插件暂无评价。

贡献者及开发者

“UserMeta Updater” 是开源软件。 以下人员对此插件做出了贡献。

贡献者

将“UserMeta Updater”翻译成您的语言。

对开发感兴趣吗?

您可以浏览代码,查看SVN仓库,或通过RSS订阅开发日志

更新日志

1.0.0

  • 初版发布